PROBLEMI PRIMA OSSERVAZIONE

Racconta le tue esperienze su oggetti deep sky o del sistema solare.

PROBLEMI PRIMA OSSERVAZIONE

Messaggioda Giacomo85 » 07/12/2015, 2:26

Salve a tutti... sono nuovissimo del forum, il mio primo messaggio. Ho da pochissimo acquistato il mio primo telescopio di livello: celestron C9.25 con montatura EQ6pro da nadir astronomia.
Questa sera, visto il cielo sereno, volevo provare a vedere qualcosa. Ho trovato molte difficoltà sia nel puntamento della polare tramite il cannocchiale polare sia l'allineamento alle altre stelle e, alla fine, non sono riuscito a veder nulla. Il problema è che anche nell'allineamento digitavo capella e lui andava da tutt'altra parte. Vi spiego i vari step... sistemo il treppiede a nord con inclinazione di circa 41-42°... svito il tappo del cannocchiale, accendo in modo tale da illuminare il quadrante, e non riesco più a vedere la polare a causa della luce del quadrante: questo è stato il primo problema. Proseguo lo stesso visto che era cmq puntato piu o meno a nord e alla giusta inclinazione. Metto tutte le info di lat, long, altezza, ora ecc e provo a fare l'allineamento a 3 stelle, digito capella (ben visibile in cielo) e lui punta da tutt'altra parte, provo con sirio, rigel ma lo stesso.... come se sbagliassi a impostare i dati geografici e il telesscopio non sa dove si trova... o non so...
Per cui mi rendo conto che l'errore che commetto è grossolano, ma non riesco a capire cosa sbaglio.
(mi sono reso conto che il quadrante del cannocchiale non è in posizione verticale ma ruotato, non so se e come possa incidere. Inoltre il telescopio alla fine non si rimette mai nella precisa home position iniziale prima di spegnerlo)...

chiedo il vostro aiuto e vi ringrazio anticipatamente
Giacomo
Giacomo85
 
Messaggi: 29
Iscritto il: 16/09/2015, 19:44

Re: PROBLEMI PRIMA OSSERVAZIONE

Messaggioda Fabio Manzo » 07/12/2015, 19:25

Ciao e benvenuto nel forum. Molto probabilmente hai individuato da solo il problema, ovvero la posizione geografica o forse anche la data. Se non erro la eq 6 non vuole giorno mese anno ma mese giorno anno. Poi attento alla posizione rispetto Londra (+1) e infine all'ora solare/legale. Per altro non saprei


Inviato dal mio iPhone utilizzando Tapatalk
Celestron 925
Megrez DDG 72
Skywatcher N-EQ6
Atik 320 mono + Titan mono
Filtri baader LRGB HA OIII SII HB
Tecnosky 60/228 skywatcher 70/500
Asi 120
Avatar utente
Fabio Manzo
 
Messaggi: 241
Iscritto il: 06/03/2013, 15:04
Località: Torre del Greco

Re: PROBLEMI PRIMA OSSERVAZIONE

Messaggioda Giacomo85 » 07/12/2015, 19:53

Ti ringrazio per la risposta ma i parametri che inserisco sono corretti... li ho controllati più volte... ho una NEQ6... oltre a quello che dici tu inserisco anche l'ora solare (digitando no al daylight) per cui credo sia tutto giusto... forse dipende dal fatto che non riconosce bene la posizione iniziale tanto è che alla fine quando imposto "park scope" mi sballa sempre un po' la posizione. Ma sinceramente non so se è questo...
Giacomo85
 
Messaggi: 29
Iscritto il: 16/09/2015, 19:44

Re: PROBLEMI PRIMA OSSERVAZIONE

Messaggioda Diego Rovere » 07/12/2015, 23:10

Ciao Giacomo, Fabio ha ragione. Il formato della data è mm/gg/aaaa. E' successo pure a me ed ho avuto bisogno pure del calendario cinese per bestemmiare tutti i santi...
Avatar utente
Diego Rovere
 
Messaggi: 776
Iscritto il: 20/10/2010, 18:32
Località: San Nicola la Strada ( CE )

Re: PROBLEMI PRIMA OSSERVAZIONE

Messaggioda Giacomo85 » 08/12/2015, 13:54

Si grazie ho risilto... Tutto ok!!... Vi pongo un'altra domanda... Per l allineamento va bene un oculare da 21 o 25 che permette di individuare bene anche la costellazione e quindi la relativa stella? Voi come fate?
Giacomo85
 
Messaggi: 29
Iscritto il: 16/09/2015, 19:44

Re: PROBLEMI PRIMA OSSERVAZIONE

Messaggioda FerZem » 08/12/2015, 14:23

Ciao Giacomo e benvenuto sul forum, se intendi l'allineamento a 3 stelle preferibilmente andrebbe meglio un oculare con reticolo, se proprio non puoi fare diversamente un oculare con medi/alti ingrandimenti cosi da mettere la stella puntata al centro del campo dell'oculare
TS 100Q su AZ EQ6 GT
Atik 383l+ Mono
Filtri LRGB-Ha-OIII-SII (Baader)
Canon Eos 60D
Asi 120MM
http://www.astrodeep.com
Avatar utente
FerZem
Moderatore
 
Messaggi: 1124
Iscritto il: 10/03/2010, 20:54

Re: PROBLEMI PRIMA OSSERVAZIONE

Messaggioda Giacomo85 » 08/12/2015, 17:05

Si intendevo allineamento a 3 stelle... Non ho l oculare col reticolo... Proverò con un 15 magari inserisco la barlow perche poi ho un 2.3. Grazie nando
Giacomo85
 
Messaggi: 29
Iscritto il: 16/09/2015, 19:44

Re: PROBLEMI PRIMA OSSERVAZIONE

Messaggioda valerio » 10/12/2015, 10:03

ciao, in alternativa puoi anche sfuocare la stella in modo che riempia il campo visivo, equivale abbastanza ad un centraggio con il reticolo.
cieli bui, Valerio

http://www.starfoss.com
Avatar utente
valerio
 
Messaggi: 634
Iscritto il: 17/04/2010, 10:20
Località: Santa Maria Capua Vetere (Ce)

Re: PROBLEMI PRIMA OSSERVAZIONE

Messaggioda Antonello Medugno » 11/12/2015, 13:54

Giacomo85 ha scritto:Si grazie ho risilto... Tutto ok!!... Vi pongo un'altra domanda... Per l allineamento va bene un oculare da 21 o 25 che permette di individuare bene anche la costellazione e quindi la relativa stella? Voi come fate?


Come già suggerito da Nando oculari medi. Puoi usare il tuo 15mm sfuocando un po la stella per meglio centrarla, poi passerai all'oculare con reticolo appena potrai.
Avatar utente
Antonello Medugno
Amministratore
 
Messaggi: 2973
Iscritto il: 07/03/2010, 22:18
Località: Caserta

Re: PROBLEMI PRIMA OSSERVAZIONE

Messaggioda antonione77 » 19/07/2016, 6:57

meglio un oculare con reticolo suggerisco.
antonione77
 
Messaggi: 7
Iscritto il: 02/07/2016, 4:39


Torna a Osservazione visuale

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite